Комутатор Zyxel XGS1935-28HP - XGS1935-28HP-EU0101F


  • Разработчик:ZyXEL
  • Продуктов код:70468
  • Гаранция:24 месеца
  • Наличност:Наличен 
  • Доставка:БЕЗПЛАТНА
  • Срок:до 2 работни дни

  • 445.00€


Спецификация

Fans -
IPv6 functionality IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCP
L2 мрежови стандарти IEEE 802.1AB LLDP
L3 мрежови стандарти ICMPv6, IGMP; IPv4/IPv6
MAC адреси 16 K
Power Over Ethernet (PoE) PoE 802.3at; 24 PoE ports; Total PoE budget: 375W
QoS Number of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
Routing Layer 3 static routing; VLAN routing; Routing table: 32
Stackable No
Uplink портове 4x 10G SFP+
VLAN (брой, стандарти) 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP
Гаранция, месеци 99
Захранване 100 to 240 V AC, 50/60 Hz; Max. power consumption: 47.1W
Капацитет за маршрутизиране/превключване, Gbps 128 Gbps
Общ брой портове 28
Опция за монтаж Rack mounting
Основни портове, тип 24x 10/100/1000Base-T
Памет (Flash, RAM) 32 MB/512 MB
Приложение за бизнеса и за дома
Производител ZyXEL
Пропускателна способност, Mpps 95.2 Mpps
Размери (Ш, Д, В), mm 441 x 330 x 44 mm
Свободни (10GB) слотове No
Суич, тип Fixed Port
Управление Smart Managed
Сигурност 802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4)
Други

* Макс Контракт ЕООД (Digit.bg) полага усилия информацията на тази страница да бъде максимално коректна. Продуктовите снимки са с илюстративен характер. Опаковките на някой продукти могат да бъдат променени от производителя без предизвестие.

Добави мнение!

 Намалени продукти

Гейминг стол Huzaro - Combat 5.0, черен -12% ТОП цена
HiFuture Vela Latte -11% ТОП цена
99.00€ 111.80€
PS OPS PC Core i5 12th Gen 8GB DDR5 RAM -160.00€ ТОП цена