НОВ ПРОДУКТ

Комутатор ZyXEL GS1915-26v2 - GS1915-26V2-EU0101F


  • Производител: ZyXEL
  • Продуктов код:77690
  • Гаранция:24 месеца
  • Наличност:Наличен 
  • Доставка:БЕЗПЛАТНА
  • Срок:до 2 работни дни

  • 171.80€


Спецификация

Fans Fanless
IPv6 functionality IPv6 over Ethernet (RFC 2464); IPv6 Addressing Architecture (RFC 4291); Dual Stack (RFC 4213); ICMPv6 (RFC 4884); Path MTU (RFC 1981); Neighbor Discovery (RFC 4861)
L2 мрежови стандарти IEEE 802.3ab/ad/x/d/w/s
L3 мрежови стандарти
MAC адреси 16K
Power Over Ethernet (PoE) -
QoS 8 Hardware Queues per port; IEEE 802.1p CoS; DSCP (Diffserv); Queue Method: SPQ/WFQ/WRR/Hybrid-SPQ; DSCP to IEEE 802.1P Mapping; Bandwidth Control (ingress/egress); Storm Control (Broadcast)/Multicast/Unknown Unicast); IEEE 802.3x Flow Control
Routing -
Stackable -
Uplink портове 2xSFP
VLAN (брой, стандарти) IEEE 802.1Q Tagged VLAN; VLAN Groups: 1K static VLAN IDs; Port-based VLAN; Protocol-based VLAN (via ACL); MAC-based VLAN (up to 50); Vendor-ID VLAN (up to 8); Voice VLAN (up to 10); Guest VLAN; VLAN Trunking
Гаранция, месеци 60
Захранване Internal (100 - 240 V AC, 50/60 Hz)
Капацитет за маршрутизиране/превключване, Gbps 52 Gbps
Общ брой портове 26
Опция за монтаж Rackmount/Wall-mount
Основни портове, тип 24x10/100/1000Base-T
Памет (Flash, RAM) 64MB/512MB (Flash/RAM); Packet buffer (byte): 1MB; Jumbo frame (byte): 9KB
Приложение за бизнеса
Производител ZyXEL
Пропускателна способност, Mpps 38.6 Mpps
Размери (Ш, Д, В), mm 300 x 165 x 44 mm
Свободни (10GB) слотове -
Суич, тип Fixed Port
Управление Smart management (Nebula cloud management and intuitive standalone web management) - NebulaFlex / Web-based GUI (IPv4 / IPv6)
Сигурност Port Security; VLAN Ingress Check; Port Isolation; DHCP Snooping (IPv4); Service Access Control; Remote Management (IPv4/IPv6); Password Complexity; Password Encryption; User IP Lockout; CPU Protection; ErrDisable Detect / Recovery
Други

* Макс Контракт ЕООД (Digit.bg) полага усилия информацията на тази страница да бъде максимално коректна. Продуктовите снимки са с илюстративен характер. Опаковките на някой продукти могат да бъдат променени от производителя без предизвестие.

Добави мнение!

 Намалени продукти

D-Link AX3600 Wi-Fi 6 Dual-Band PoE Access Point -4% ТОП цена
Адаптер Thrustmaster - Cockpit adaptor -52% ТОП цена
Dell P3426WEV -80.00€ ТОП цена
619.00€ 699.00€

 Последно разгледани